CVE-2019-18942 (solutions_business_manager)

Micro Focus Solutions Business Manager versions prior to 11.7.1 are vulnerable to stored XSS. The application reflects previously stored user input without encoding.

View Full Alert

Leave a Reply