CVE-2019-16276 (cloud_insights_telegraf_agent, debian_linux, developer_tools, enterprise_linux, enterprise_linux_eus, fedora, go, leap, openshift_container_platform)

Go before 1.12.10 and 1.13.x before 1.13.1 allow HTTP Request Smuggling.

View Full Alert

Leave a Reply