CVE-2018-25001 (libpulse-binding)

An issue was discovered in the libpulse-binding crate before 2.5.0 for Rust. proplist::Iterator can cause a use-after-free.

View Full Alert