CVE-2018-21256 (mattermost_server)

An issue was discovered in Mattermost Server before 5.1. It allows attackers to bypass intended access restrictions (for group-message channel creation) via the Group message slash command.

View Full Alert

Leave a Reply