CVE-2018-21250 (mattermost_server)

An issue was discovered in Mattermost Server before 5.2.2, 5.1.2, and 4.10.4. It allows remote attackers to cause a denial of service (memory consumption) via crafted image dimensions.

View Full Alert

Leave a Reply