CVE-2018-21025 (centreon_vm)

In Centreon VM through 19.04.3, centreon-backup.pl allows attackers to become root via a crafted script, due to incorrect rights of sourced configuration files.

View Full Alert