CVE-2018-21010 (debian_linux, openjpeg)

OpenJPEG before 2.3.1 has a heap buffer overflow in color_apply_icc_profile in bin/common/color.c.

View Full Alert

Leave a Reply