CVE-2018-19418 (pdf_activex)

Foxit PDF ActiveX before 5.5.1 allows remote code execution via command injection because of the lack of a security permission control.

View Full Alert

Leave a Reply