CVE-2017-8112 (debian_linux, qemu)

hw/scsi/vmw_pvscsi.c in QEMU (aka Quick Emulator) allows local guest OS privileged users to cause a denial of service (infinite loop and CPU consumption) via the message ring page count.

View Full Alert

Leave a Reply