CVE-2017-18891 (mattermost_server)

An issue was discovered in Mattermost Server before 4.2.0, 4.1.1, and 4.0.5. It allows Phishing because an error page can have a link.

View Full Alert

Leave a Reply