CVE-2017-18615

The kama-clic-counter plugin before 3.5.0 for WordPress has XSS.

View Full Alert