CVE-2017-13752 (fedora, jasper)

There is a reachable assertion abort in the function jpc_dequantize() in jpc/jpc_dec.c in JasPer 2.0.12 that will lead to a remote denial of service attack.

View Full Alert

Leave a Reply