CVE-2017-1000487 (debian_linux, plexus-utils)

Plexus-utils before 3.0.16 is vulnerable to command injection because it does not correctly process the contents of double quoted strings.

View Full Alert

Leave a Reply