CVE-2016-9399 (fedora, jasper, leap)

The calcstepsizes function in jpc_dec.c in JasPer 1.900.22 allows remote attackers to cause a denial of service (assertion failure) via unspecified vectors.

View Full Alert

Leave a Reply