CVE-2016-9085 (fedora, libwebp)

Multiple integer overflows in libwebp allows attackers to have unspecified impact via unknown vectors.

View Full Alert

Leave a Reply