CVE-2016-9026 (exponent_cms)

Exponent CMS before 2.6.0 has improper input validation in fileController.php.

View Full Alert