CVE-2016-9023

Exponent CMS before 2.6.0 has improper input validation in cron/find_help.php.

View Full Alert