CVE-2016-9022 (exponent_cms)

Exponent CMS before 2.6.0 has improper input validation in usersController.php.

View Full Alert

Leave a Reply