CVE-2016-7116 (debian_linux, qemu)

Directory traversal vulnerability in hw/9pfs/9p.c in QEMU (aka Quick Emulator) allows local guest OS administrators to access host files outside the export path via a .. (dot dot) in an unspecified string.

View Full Alert

Leave a Reply