CVE-2016-11082 (mattermost_server)

An issue was discovered in Mattermost Server before 2.2.0. It allows XSS via a crafted link.

View Full Alert

Leave a Reply