CVE-2016-11080 (mattermost_server)

An issue was discovered in Mattermost Server before 3.0.0. It offers superfluous APIs for a Team Administrator to view account details.

View Full Alert

Leave a Reply