CVE-2016-11070 (mattermost_server)

An issue was discovered in Mattermost Server before 3.1.0. It allows XSS via theme color-code values.

View Full Alert

Leave a Reply