CVE-2016-11063 (mattermost_server)

An issue was discovered in Mattermost Server before 3.5.1. XSS can occur via file preview.

View Full Alert

Leave a Reply