CVE-2016-11014 (jnr1010_firmware)

NETGEAR JNR1010 devices before 1.0.0.32 have Incorrect Access Control because the ok value of the auth cookie is a special case.

View Full Alert