CVE-2016-11009 (wp-invoice)

The wp-invoice plugin before 4.1.1 for WordPress has incorrect access control over wpi_interkassa payer metadata updates.

View Full Alert