CVE-2016-11005 (instalinker)

The instalinker plugin before 1.1.2 for WordPress has includes/instalinker-admin-preview.php?client_id= XSS.

View Full Alert