CVE-2016-11000 (ultimate_exporter)

The wp-ultimate-exporter plugin through 1.1 for WordPress has SQL injection via the export_type_name parameter.

View Full Alert