CVE-2016-10986 (tweet_wheel)

The tweet-wheel plugin before 1.0.3.3 for WordPress has XSS via consumer_key, consumer_secret, access_token, and access_token_secret.

View Full Alert