CVE-2016-10978 (tag_miner)

The fossura-tag-miner plugin before 1.1.5 for WordPress has CSRF.

View Full Alert