CVE-2016-10976 (safe_editor)

The safe-editor plugin before 1.2 for WordPress has no se_save authentication, with resultant XSS.

View Full Alert