CVE-2016-10963 (icegram)

The icegram plugin before 1.9.19 for WordPress has XSS.

View Full Alert