CVE-2016-10951 (fs-shopping-cart)

The fs-shopping-cart plugin 2.07.02 for WordPress has SQL injection via the pid parameter.

View Full Alert