CVE-2016-10949 (relevanssi)

The Relevanssi Premium plugin before 1.14.6.1 for WordPress has SQL injection with resultant unsafe unserialization.

View Full Alert