CVE-2016-10946 (wp-d3)

The wp-d3 plugin before 2.4.1 for WordPress has CSRF.

View Full Alert