CVE-2016-1000022

negotiator before 0.6.1 is vulnerable to a regular expression DoS

View Full Alert