CVE-2015-9541 (fedora, qt)

Qt through 5.14 allows an exponential XML entity expansion attack via a crafted SVG document that is mishandled in QXmlStreamReader, a related issue to CVE-2003-1564.

View Full Alert

Leave a Reply