CVE-2015-9539 (fast_secure_contact_form)

The Fast Secure Contact Form plugin before 4.0.38 for WordPress allows fs_contact_form1[welcome] XSS.

View Full Alert

Leave a Reply