CVE-2015-9538 (nextgen_gallery)

The NextGEN Gallery plugin before 2.1.15 for WordPress allows ../ Directory Traversal in path selection.

View Full Alert

Leave a Reply