CVE-2015-9477 (vernissage)

The Vernissage theme 1.2.8 for WordPress has insufficient restrictions on option updates.

View Full Alert