CVE-2015-9475

The Pont theme 1.5 for WordPress has insufficient restrictions on option updates.

View Full Alert