CVE-2015-9459 (seo_searchterms_tagging_2)

The searchterms-tagging-2 plugin through 1.535 for WordPress has XSS via the wp-admin/options-general.php count parameter.

View Full Alert