CVE-2015-9457 (pretty_link)

The pretty-link plugin before 1.6.8 for WordPress has PrliLinksController::list_links SQL injection via the group parameter.

View Full Alert