CVE-2015-9447 (unite_gallery_lite)

The unite-gallery-lite plugin before 1.5 for WordPress has CSRF and SQL injection via wp-admin/admin.php galleryid or id parameters.

View Full Alert