CVE-2015-9418 (watupro)

The Watu Pro plugin before 4.9.0.8 for WordPress has CSRF that allows an attacker to delete quizzes.

View Full Alert