CVE-2015-9412 (royal-slider)

The Royal-Slider plugin before 3.2.7 for WordPress has XSS via the rstype parameter.

View Full Alert