CVE-2015-9411 (postmatic)

The Postmatic plugin before 1.4.6 for WordPress has XSS.

View Full Alert