CVE-2015-9402 (users_ultra_membership)

The users-ultra plugin before 1.5.59 for WordPress has uultra-form-cvs-form-conf arbitrary file upload.

View Full Alert