CVE-2015-9395 (users_ultra_membership)

The users-ultra plugin before 1.5.64 for WordPress has SQL Injection via an ajax action.

View Full Alert