CVE-2015-9385 (quotes_and_tips)

The quotes-and-tips plugin before 1.20 for WordPress has XSS.

View Full Alert