CVE-2015-5958 (phpfilemanager)

phpFileManager 0.9.8 allows remote attackers to execute arbitrary commands via a crafted URL.

View Full Alert

Leave a Reply